Peugeot 406 2.0 Benziner BJ.97 Motor springt nicht an, aber Anlasser dreht.

Die wohl interessanteste Kategorie. Ihr habt Probleme mit Eurem Peugeot? Die Werkstatt weiss mal wieder nicht weiter? Das Handbuch gibt auch nichts mehr her? Na dann, stellt Eure Frage hier rein.
Senna
Radarfallenwinker
Beiträge: 17
Registriert: Fr 31.05.24 10:40
Postleitzahl: 44532
Land: Deutschland

Peugeot 406 2.0 Benziner BJ.97 Motor springt nicht an, aber Anlasser dreht.

Beitrag von Senna » So 02.06.24 16:44

Hallo zusammen,
ich wende mich mal an euch, kenne das Forum solange wie es besteht,bin momentan mit meinem Peugeot 406 am verzweifeln.
Ich fange mal so an ,hatte einen mittelstarken Auffahrunfall am Ende letzten Jahres,so das die Frontairbags nicht ausgelöst haben ,nur die Gurtstraffer waren aktiv,die habe ich erneut und das Steuergerät unter der Handbremse auch, alles so so weit gut, danach lief das Auto normal ohne Probleme und vorher auch,nur ich könnte es nicht im Straßenverkehr benutzen wegen dem Frontschaden , Kühler usw.defekt,also die Front erneut Scheinwerfer, Kühler, Kondensator etc.,das Fahrzeug steht bei einem Freund auf seinem Werkstatthof seit Februar diesen Jahres und ungefähr 3 Wochen nach der Endmontage aller Komponenten lief der Wagen nach dem Starten letztmalig 30 Sekunden und danach ging er aus und nur der Anlasser dreht mehr nicht.
Was mir auch aufgefallen ist, das im Cockpit die Motor-Diagnoseleuchte nicht leuchtet vor dem anlassen und im Motoraum klickt nicht das Doppelrelais nebem dem Motorsteuergerät aber es hat Spannung!!!!
Auflistung der der kontrollierten und ausgetauschten Komponenten:
1.Benzinpumpe "ist neu"
2.Kurbelwellensensor"neu"
3.Wegfahrsperre"Lesespule".
3.Motorsteuergerät"
4.Doppelelais am Motorsteuergerät
5.Cockpit
6.Zündschloss
7.Kabelverbindungen
8.Sämtliche Sicherungen
9.Drosselklappenpotentiometer
Mein ein Eindruck ist das ,das Motorsteuergerät keine Spannung bekommt,habe auch eine Schaltplan aber werde daraus nicht so schlau.
Vll habt ihr noch Ideen außer ich überprüfe alle Kabel einzeln.

MfG

Benutzeravatar
406 D
Reservetankfahrer
Beiträge: 1578
Registriert: Di 11.11.03 00:00
Postleitzahl: 26632
Land: Deutschland
Wohnort: ihlow

Re: Peugeot 406 2.0 Benziner BJ.97 Motor springt nicht an, aber Anlasser dreht.

Beitrag von 406 D » Mo 03.06.24 20:01

Senna hat geschrieben:
So 02.06.24 16:44
Vll habt ihr noch Ideen
nicht das es das einfachste ist: der chrashschalter. obwohl der eigentlich beim aufprall schon auslöst und nicht erst später, aber wer weiß.

ansonsten klassische suche: kommt ein zündfunke, kommt sprit an?

andreas

Senna
Radarfallenwinker
Beiträge: 17
Registriert: Fr 31.05.24 10:40
Postleitzahl: 44532
Land: Deutschland

Re: Peugeot 406 2.0 Benziner BJ.97 Motor springt nicht an, aber Anlasser dreht.

Beitrag von Senna » Mo 03.06.24 21:32

Hallo Andreas,
danke erst einmal für deine Antwort.
Habe den Crashschalter schon ausgetauscht,weil ich habe ein Fahrzeug mit identischer Technik, Zündfunke ist keiner da und Benzin kommt auch nicht ,hängt alles wegen der Motorsteuergerät zusammen,meine Vermutung ist entweder Kabelbruch oder Oxidation.


MfG

Rike
Radarfallenwinker
Beiträge: 11
Registriert: Mi 21.11.18 22:04
Postleitzahl: 42279
Land: Deutschland

Re: Peugeot 406 2.0 Benziner BJ.97 Motor springt nicht an, aber Anlasser dreht.

Beitrag von Rike » Mo 03.06.24 22:22

[/quotAuflistung der der kontrollierten und ausgetauschten Komponenten:
1.Benzinpumpe "ist neu"
2.Kurbelwellensensor"neu"
3.Wegfahrsperre"Lesespule".
3.Motorsteuergerät"
4.Doppelelais am Motorsteuergerät
5.Cockpit
6.Zündschloss
7.Kabelverbindungen
8.Sämtliche Sicherungen
9.Drosselklappenpotentiometere]

Hallo
Motorsteuergerät ist überprüft oder getauscht worden ? Wenn ausgetauscht dann schaltet sich die Wegfahrsperre nicht aus.
Mfg Rike
Wenn die Guten nichts tun, gehört die Welt den Bösen

Senna
Radarfallenwinker
Beiträge: 17
Registriert: Fr 31.05.24 10:40
Postleitzahl: 44532
Land: Deutschland

Re: Peugeot 406 2.0 Benziner BJ.97 Motor springt nicht an, aber Anlasser dreht.

Beitrag von Senna » Mo 03.06.24 22:26

Hallo Rike ,
das Motorsteuergerät habe ich auch wieder zurückgetauscht und die Lesespule habe ich auch hin und her getauscht ,nichts hilft.

MfG

Senna
Radarfallenwinker
Beiträge: 17
Registriert: Fr 31.05.24 10:40
Postleitzahl: 44532
Land: Deutschland

Re: Peugeot 406 2.0 Benziner BJ.97 Motor springt nicht an, aber Anlasser dreht.

Beitrag von Senna » Mo 03.06.24 22:32

Senna hat geschrieben:
So 02.06.24 16:44
Hallo zusammen,
ich wende mich mal an euch, kenne das Forum solange wie es besteht,bin momentan mit meinem Peugeot 406 am verzweifeln.
Ich fange mal so an ,hatte einen mittelstarken Auffahrunfall am Ende letzten Jahres,so das die Frontairbags nicht ausgelöst haben ,nur die Gurtstraffer waren aktiv,die habe ich erneut und das Steuergerät unter der Handbremse auch, alles so so weit gut, danach lief das Auto normal ohne Probleme und vorher auch,nur ich könnte es nicht im Straßenverkehr benutzen wegen dem Frontschaden , Kühler usw.defekt,also die Front erneut Scheinwerfer, Kühler, Kondensator etc.,das Fahrzeug steht bei einem Freund auf seinem Werkstatthof seit Februar diesen Jahres und ungefähr 3 Wochen nach der Endmontage aller Komponenten lief der Wagen nach dem Starten letztmalig 30 Sekunden und danach ging er aus und nur der Anlasser dreht mehr nicht.
Was mir auch aufgefallen ist, das im Cockpit die Motor-Diagnoseleuchte nicht leuchtet vor dem anlassen und im Motoraum klickt nicht das Doppelrelais nebem dem Motorsteuergerät aber es hat Spannung!!!!
Auflistung der der kontrollierten und ausgetauschten Komponenten:
1.Benzinpumpe "ist neu"
2.Kurbelwellensensor"neu"
3.Wegfahrsperre"Lesespule".
3.Motorsteuergerät"
4.Doppelelais am Motorsteuergerät
5.Cockpit
6.Zündschloss
7.Kabelverbindungen
8.Sämtliche Sicherungen
9.Drosselklappenpotentiometer
10.Lesespule"Wegfahrsperre"
11.Mapsensor
12.Relais
Mein ein Eindruck ist das ,das Motorsteuergerät keine Spannung bekommt,habe auch eine Schaltplan aber werde daraus nicht so schlau.
Vll habt ihr noch Ideen außer ich überprüfe alle Kabel einzeln.

MfG

Senna
Radarfallenwinker
Beiträge: 17
Registriert: Fr 31.05.24 10:40
Postleitzahl: 44532
Land: Deutschland

Re: Peugeot 406 2.0 Benziner BJ.97 Motor springt nicht an, aber Anlasser dreht.

Beitrag von Senna » Mo 03.06.24 22:35

Guten Abend zusammen,
habe die Liste der Ausgetauschten oder Ausprobierten Komponenten erweitert.

MfG

Benutzeravatar
406 D
Reservetankfahrer
Beiträge: 1578
Registriert: Di 11.11.03 00:00
Postleitzahl: 26632
Land: Deutschland
Wohnort: ihlow

Re: Peugeot 406 2.0 Benziner BJ.97 Motor springt nicht an, aber Anlasser dreht.

Beitrag von 406 D » Di 04.06.24 17:10

wenn kein zündfunke und kein sprit da ist würde Ich die wfs vermuten.

motorsteuergerät müsste beim tausch ja programmiert werden meine ich.

Benutzeravatar
obelix
Administrator
Beiträge: 19323
Registriert: Mi 21.03.01 00:00
Postleitzahl: 71640
Land: Deutschland
Wohnort: Ludwigsburg
Kontaktdaten:

Re: Peugeot 406 2.0 Benziner BJ.97 Motor springt nicht an, aber Anlasser dreht.

Beitrag von obelix » Di 04.06.24 17:22

Das ist ne ziemlich wilde Liste.
Leider kann man nur damit nix nachvollziehen.
Man sollte die Reihenfolge der einzelnen Schrtte kennen und die damit in Verbindung stehenden Verbundarbeiten. Die WFS muss garantiert angelernt werden, die kann man ned einfach so tauschen. Genauso das MSG. Was da sonst noch im Argen liegt, wird man wohl nur mit nem tiefen Scan rausfinden können, wobei schon durch die ausgiebige Tauscherei von Bauteilen diese Chance ziemlich gering sein dürfte. Trotzdem sollte mal der Fehlerspeicher ausgelesen werden und auch die einzelnen Komponenten geprüft werden, also alle Sensoren, Fühler, Geber auslesen und penibel auflisten. Dann können sich die Jungs von den Werkstätten, die sich hier rumtreiben, ein detailliertes Bild machen.

Das geht aber nur mit einem Gerät, das wirklich alle Ebenen erfassen kann, also kein Billig-Handteseter, der grade mal die gröbsten Fehler anzeigen kann.

Gruss

Obelix

P.S.
Ich tippe eig. auch auf die WFS.
VF34H5FWC9S197117

Senna
Radarfallenwinker
Beiträge: 17
Registriert: Fr 31.05.24 10:40
Postleitzahl: 44532
Land: Deutschland

Re: Peugeot 406 2.0 Benziner BJ.97 Motor springt nicht an, aber Anlasser dreht.

Beitrag von Senna » Mi 05.06.24 22:14

Guten Abend zusammen,
danke an 406 D und Obelix für die Antworten und Tipps,ein Tiefenscan in das Fahrzeug also ,nur es gibt auch eine Sache die ich schon beschrieben habe ,die Motor-Diagnoseleuchte leuchtet nicht im Cockpit und das Motorsteuergerät und das Doppelrelais hat keine Spannung, hängt dies mit der Wfs zusammen?
Habe jetzt einen Schaltplan vom Kabelbelegung des Motorsteuergerätessteckers.

MfG

Antworten