Hallo,

es gibt derzeit wieder Probleme mit der Anmeldung. Die Fehlermeldung lautet, dass ihr gesperrt seit. Ich hatte gehofft, dass sich das Problem mit der neuen Software erledigt hat und es ging ja auch eine Weile gut. Mit Hilfe des Captchas solltet ihr euch trotzdem einloggen können. Das ist erstmal ein lästiger Schritt, aber ich sehe derzeit keine andere Lösung. Das Anlegen eines neuen Benutzers lohnt sich auch nicht, weil ihr ja nicht wirklich gesperrt seit.
Ich arbeite an dem Problem.

[Wohnmobil] ÖL und Licht

Die wohl interessanteste Kategorie. Ihr habt Probleme mit Eurem Peugeot? Die Werkstatt weiss mal wieder nicht weiter? Das Handbuch gibt auch nichts mehr her? Na dann, stellt Eure Frage hier rein.
Antworten
oldtimer01
Serien-Wagen-Fahrer
Beiträge: 2
Registriert: So 01.10.17 17:15
Postleitzahl: 31582
Land: Deutschland

[Wohnmobil] ÖL und Licht

Beitrag von oldtimer01 » Mo 02.10.17 16:00

Hi, ich hatte mich ja gestern schon vorgestellt.Also ich bin der Andreas 54 Lenzen auf dem Buckel und lebe zwischen Bremen-Hannover.
Zuerst mein Lichtproblem. Ich hab an meinen Womo Peugoet 2,5 liter Diesel Bj 85 kein Ablendlich und kein Fernlicht.nach langen tüfteln funktioniert das Ablendlich aber nicht immer und wenn ich mit dem Hebel (im Führerhaus) auf Fernlicht umschlate dann sieht es so aus ob wieder standtlicht ist,weis jemand ein rat was es sein könnte?2. Problem mir ist beim Tüfteln aufgefallen dass von Unten her ÖL austritt hat jemand ein Rat,was es sein könnte? Ich hoffe nur die Dichtung der Olwanne hin ist. Da nun mein neu erworbendes Womo-Peugoet(Bj 85) nun 32 lenzen auf dem Buckel hat so ist es nicht verwunderlich das einige Roststellen vorhanden sind. wie z.B. Fahrerseite am Kotflügel,ein wenig am schweller im Motorraum rechts an der Wand etc,,, nimmt man da 1 mm Blech oder lieber 0.7 oder 0.8 blech und auch Verzinktes Blech? Nach iT Recherchere sollte man auch mal das Getriebeöl wechseln.Welches nimm man dafür ?

ich hoffe jemand hat einen Tipp
vielen dank im voraus

andreas

Benutzeravatar
Floyd
ATU-Tuner
Beiträge: 72
Registriert: Sa 27.02.10 11:16
Postleitzahl: 38382
Land: Deutschland

Re: ÖL und Licht

Beitrag von Floyd » So 26.11.17 10:40

Moin,

1. zu deinem Lichtproblem: deine Hinweise sind mehr als spärlich......
Wo hast du rumgefummelt, am Sicherungskasten, am Lichtschalter oder an den Lampen?
Besser als "rumfummeln" ist, jedenfalls bei der Fahrzeugtechnik, messen.
Das geht schon mit einer einfachen Prüflampe.
Meine Meinung, so aus der Hüfte: Der Lichtschalter könnte so langsam seinen Geist aufgegeben haben.

2. Zu deinem Ölverlust: wieder spärliche Hinweise....
Ölaustritt unten....wo unten?
Direkt am Motor(Ölwanne), rechts(Beifahrerseite) am Motor oder am Getriebeflansch?
Vielleicht auch nur Ölreste die beim Ölwechsel am Motor runter gelaufen sind?
Tip: Motorwäsche, einige Kilometer fahren und Ölfeuchte kontrollieren.

3. Zur Verwendung der unterschiedlichen Schweißbleche:
Karosserieblech ist meistens 0,7-0,8mm stark. Türen, Seitenteile, Front- & Heckbleche.
Bleche der tragenden Komponenten sind dagegen 1,0mm oder stärker.
Unterboden, Schweller und A-, B- und C-Säule.
Tip: verwende Bleche mit einer Stärke die dem Originalblech entsprechen oder stärker.
Zum verzinkten Blech: Die Verzinkung brennt an der Schweißstelle weg, mit sehr hoher Temperatur und verursacht gesundheitsschädliche Dämpfe. Es sollte vor dem verschweißen an den Schweißstellen von der Verzinkung befreit werden.
Also was soll das bringen?
Wenn du es richtig machen willst und etwas gegen erneuten Rostbefall tun willst:
- Roststellen rausschneiden, auch vom Rost befallenes Blech
- Rep.-Blech sauber verschweißen, wenn nötig Schweißpunkte schleifen
- Rep.-Stelle soweit möglich mit Owatol-versetzter Grundierung behandeln(Sprühpistole ist hier die 1. Wahl)
- den äußeren Bereich mit überlackierbarem Unterboden-/Steinschlagschutz behandeln, ggf. lackieren
- Hohlräume mit Hohlraumversiegelung behanden
Grüße aus´m Vorharz

Floyd

Antworten